www.rqgq.net > AnDroiD stuDio怎么开发2.3版本..貌似只能选4.2.2

AnDroiD stuDio怎么开发2.3版本..貌似只能选4.2.2

android sdk manager里把你需要开发的版本sdk下载就好了

楼主 这个我也遇到了,就是版本不兼容问题,因为adt是23版本 而sdk版本是24的 所以会出问题,把sdk降到23版本就可以用了 我就是这么解决的,当时也纠结了好久,希望能帮到你

网站地图

All rights reserved Powered by www.rqgq.net

copyright ©right 2010-2021。
www.rqgq.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com